FR EN DE ES IT PT
Explorar los foros 
Rastreadores de Ankama

bug raro

Por NICOMEGAZX 04 de Noviembre de 2009 16:06:50

bueno el bug eske no puedo conectarme con mi yopuka ke tiene bandido puesto T-T+
sol con mi misero iop nvl30 de la fase 1 T-T
ni modo usre mi os aya ke se abrio el server ojala arreglen esto

0 0
Reacciones 18
Resultado : 4461

respondanme alguna solucion o algo no me pueden dejar asi
para algo sake la llave ¬¬
y ahora no puedo jugar

0 -1
Resultado : 190

kisas todavia no estan disponibles la interfaz de los bandidos ni los atormentadores te aconsejaria no usar esos esta recien empesando el beta.. aunke es verdad (an dejado de lado el proyecto) kisas se keden con el 1.29 nomas porke a lo ke veo ke no ai nadie jugando en el 2.0 como 1 par de gringos y 2 hispanos nada + (me incluyo) es fome asi pero yo se ke vendra mas gente cuando este duty free..

otra cosa no se porke cerraron el beta 1.29 si todavia no abren el beta 2.0 deveria ser asi no?

= fome lo ke te pasa :/ adios y espero ke Sir-DaL lea lo ke sale o algun moderador ke este a cargo de este foro (ke es el FORO del dofus 2.0 no sera algo importante no?

0 0
Resultado : 4461
Longanazao|2009-11-05 12:20:00
kisas todavia no estan disponibles la interfaz de los bandidos ni los atormentadores te aconsejaria no usar esos esta recien empesando el beta.. aunke es verdad (an dejado de lado el proyecto) kisas se keden con el 1.29 nomas porke a lo ke veo ke no ai nadie jugando en el 2.0 como 1 par de gringos y 2 hispanos nada + (me incluyo) es fome asi pero yo se ke vendra mas gente cuando este duty free..

otra cosa no se porke cerraron el beta 1.29 si todavia no abren el beta 2.0 deveria ser asi no?

= fome lo ke te pasa :/ adios y espero ke Sir-DaL lea lo ke sale o algun moderador ke este a cargo de este foro (ke es el FORO del dofus 2.0 no sera algo importante no?

lo ke me pasa eske me conecte y me puse el bandido y alfin lo implementaron y se me cerro
despues lo abri y cuando me conecto me sale la pantalla negra
creo ke es por el bandido
porke si puedo usar mis otros pj D:
0 0
Resultado : 8274

a mi me pasa lo mismo, me puse en mercante con mi bandido equipado y ahora al tratar de conectarme se me pone la pantalla negra, ademas en la seleccion de personajes sale que esta en mercante, pero solo se puede un mercante por cuenta y voy al mapa donde lo deje(con otro personaje) y no esta, espero lo arreglen pronto porque quiero jugar con mi personaje principal

0 0
Resultado : 4461
gugorrak|2009-11-06 21:46:00
a mi me pasa lo mismo, me puse en mercante con mi bandido equipado y ahora al tratar de conectarme se me pone la pantalla negra, ademas en la seleccion de personajes sale que esta en mercante, pero solo se puede un mercante por cuenta y voy al mapa donde lo deje(con otro personaje) y no esta, espero lo arreglen pronto porque quiero jugar con mi personaje principal

yo tambien T-T
0 0
Resultado : 957

Mmm a mi me paso pero sin andido y no hice nada intentaba entrar y un dia me dejo ... nunca se desconecten con bandido o atormentador porque pasa eso

0 0
Resultado : 41

ami me pasa lo mismo y si deberian abrir 1.29 ayi era 100 en el normal soy solo 73 ah y lo de duty es verdad porfavor abran 1.29

0 0
Resultado : 2351

Bueno yo me conecte con mi bandido iba caminando me paraba y se me ponia una bolsa de los mercantes como si estuviera en modo mercante quien sabe tendra algunos errores

0 0
Resultado : 4461

ke lata no podre jugar 2.0 asta el 2 de diciembre T-T

0 0
Resultado : 467

Este problema necesita solucion, yo tengo el mismo problema con mi sacrogrito y mi atormentador de nube, antes de que se implementaran los sprites de los bandidos no tenia ese problema sad

Aca las imagenes:

Seleccion de personajes (aqui todo bien)...



Cuando carga no marca ni un error...


Al terminar de cargar se queda la pantalla en negro, solo aparese el boton de reporte de bugs...


CITA
ke lata no podre jugar 2.0 asta el 2 de diciembre T-T

El problema no es que no se pueda jugar ya que los demas pj aun son accesibles, solo que ese sacrogrito es mi pj principal y mi favorito y no poder jugar con el me come :wacko:

EDIT: Modifique el mensaje para que se muestren las imagenes con un mejor tamaño.
0 0
Resultado : 690

Al menos yo no uso atormentador ni sets en implemento.

0 0
Resultado : 4461
Ervey|2009-11-11 00:01:00
Este problema necesita solucion, yo tengo el mismo problema con mi sacrogrito y mi atormentador de nube, antes de que se implementaran los sprites de los bandidos no tenia ese problema sad

Aca las imagenes:

Seleccion de personajes (aqui todo bien)...


Cuando carga no marca ni un error...


Al terminar de cargar se queda la pantalla en negro, solo aparese el boton de reporte de bugs...


El problema no es que no se pueda jugar ya que los demas pj aun son accesibles, solo que ese sacrogrito es mi pj principal y mi favorito y no poder jugar con el me come :wacko:

EDIT: Modifique el mensaje para que se muestren las imagenes con un mejor tamaño.

si pero solo tengo un iop 30 de la fase 1 ¬¬
este es mi tesoro es mi iop 101 tongue
0 0
Resultado : 80

todos esos problemas no son mayores lo que tienen que hacer es vaciar el cache y si no les anda tendran que volver a instalarlo es que a mi me pasaba laugh

0 0
Resultado : 1218
abgangfajk|2009-11-11 23:20:00
todos esos problemas no son mayores lo que tienen que hacer es vaciar el cache y si no les anda tendran que volver a instalarlo es que a mi me pasaba laugh


Acaso viste las imagenes?

Solo sale reporte de bug
0 0
Resultado : 80

es que ya lo vi las imagenes nada mas digo que pueden que no pasen mas yo tengo una espada del bandido fina-hoja y la uso y no pasa nada.

lo que intento explicar es que el bug se arregla manualmente vaciando el cache y volviendose a conectar(intentar varias veces si no funciona) y en caso de que o hayas echo 865892364529761 veces desinstalalo e instalalo nuevamente...

a mi ahora me funciona cool...

un saludo de DEREVO

0 0
Resultado : 467

Ya instale dofus 5 veses y vasie el cache muchas mas pero sigo con el mismo problema, este bug necesita arreglo.

0 0
Resultado : 392
NICOMEGAZX|2009-11-06 03:47:00
lo ke me pasa eske me conecte y me puse el bandido y alfin lo implementaron y se me cerro
despues lo abri y cuando me conecto me sale la pantalla negra
creo ke es por el bandido
porke si puedo usar mis otros pj D:
0 0
Resultado : 4461

me dejo entrar derrepente ,lo primero ke ise es sacarme esa esapada,hay ke provar varias veses hasta ke s salga cosa ke puede demorar horas _:S

0 0
Responder a este tema