FR EN DE ES IT PT
Explorar los foros 
Rastreadores de Ankama

[Solución]El navegador de ogrinas no me funciona.

Por archer-sempai 14 de Julio de 2011 06:49:33

Saludos laugh

Primero describo el problema:

Al conectarte a dofus y dar clic en el botón de ogrinas ( O ) se abre la ventana de ogrinas pero no puedes ver nada, es decir la ventana está totalmente en blanco.

Solución:

Eh puesto una imagen al final del post para que puedan guiarse, en realidad es muy sencillo, te conectas a dofus normalmente y le das a el botón de ogrinas (sé que no funciona pero háganlo xD) luego abres el uplauncher y vas “opciones de actualización de Dofus” (marcado en la imagen con el numero 1), luego asegúrate de que la casilla “Activar el acceso a internet mediante un proxy” este deshabilitada esto es, que no tenga una flechita en ella, ahora ve a la sección “proxy” en la ventana y borra los datos que hayan ahí (marcados con el numero 2 en la imagen), luego de borrar ambos datos dale clic a “Ok”.

Ahora ve de nuevo a la ventana de dofus en donde estás jugando, cierra la ventana de ogrinas y ábrela otra vez, ahora veraz las opciones del navegador normalmente.

Si no es así tal vez tengas un conflicto con un proxy en tu navegador que no permite que el navegador de ogrinas acceda a internet, en caso de internet explorer lo que debes hacer para desactivarlo es lo siguiente:

Herramientas, opciones de internet, menú conexiones, botón “configuración de LAN” y activar la casilla “Detectar la configuración automáticamente” y asegurarte de que la casilla “Usar un servidor proxy para LAN” no esté seleccionada, luego repetir el proceso del uplauncher y el problema estará resuelto, en caso de usar firefox o google crome lamento decirles que no conozco la configuración, pero dense una idea con la explicación que di para intentar desactivar el falso proxy que causa estos conflictos.

Imagen:



Espero ser de alguna ayuda y con esto me despido happy

1 0
Reacciones 7
Resultado : 2

muxass gracias por el consejohappy, ya estava cabreado con este problema xD
Gracias.

0 0
Resultado : 5

No me funciono, Ami también me esta pensado (sale el navegador de ogrinas en blanco) ya he intentado vaciar el cache, hice todo lo que dijiste y aun así no funciona... No lo se porque pero necesito urgente ogrinas para abonarme y esto me ha resultado un gran problema, no tiene nada que ver que no use explore si no google chromo? :S

Gracias.

0 0
Resultado : 406

A mi no me sale el cartel en blanco pero me pone que proximamente estara habilitado el mercado de Ogrinas y nunca abre =/

0 0
Resultado : 2

Ve pana a mi la seccion de proxy no me deja borra ni nd osea esta blanca la unica forma de q aparesca es undiendole la cassilla de proxy de internet la q no e puede pones

0 0
Resultado : 4

se k me salgo del tema pero lo de la imagen lo k tiene la nina es una deht note

0 0
Resultado : 247

men no sirve tu solucion XD
ESTOY ALGO MOLESTO

0 0
Resultado : 6081
ysocka|2012-06-04 22:39:40
men no sirve tu solucion XD
ESTOY ALGO MOLESTO


Precisamente el post es algo viejo noc si seguira funcionando pero ami tambien comienza a molestarme
0 0
Responder a este tema