FR EN DE ES IT PT
Explorar los foros 
Rastreadores de Ankama

Nose si sera una actualizacion o problemas con compatibilidad ayuda!?

Por Nekoeze - ANTIGUO ABONADO - 22 de Marzo de 2018 01:27:58
AnkaTracker

Hoy no eh podido ingresar a dofus pongo mi cuenta y no se abre solo se carga y nunca se abre quiziera saber si es una actualizacion o problemas de compatibilidad cualquiera que sepa puede darme una noticia o algo
 

1 0
Primera intervención de Ankama

Hola

Hemos testeado el juego completamente con diferentes conexiones y funciona correctamente. Adicionalmente la cantidad de jugadores que se encuentran online está normal.

Por favor dime, el apodo de tu Cuenta, el país desde donde te intentas conectar y el proveedor de Internet que usas

un saludo

Ver mensaje en contexto
Reacciones 46
Resultado : 18

Lo mismo me pasa por favor ayuden!!!

1 0
Resultado : 210

segimos sin poder acceder

0 0
Resultado : 61

me esta pasando lo mismo hace horas

1 0
Resultado : 210

hoy tambien :c

0 0
Resultado : 48

Se Callo El Server Otro Día De Abono Perdido e.e No Dicen Nada Tampoco

1 0
Resultado : 210

xd :,v

0 0
Resultado : 29

+1

0 0

Hola

Hemos testeado el juego completamente con diferentes conexiones y funciona correctamente. Adicionalmente la cantidad de jugadores que se encuentran online está normal.

Por favor dime, el apodo de tu Cuenta, el país desde donde te intentas conectar y el proveedor de Internet que usas

un saludo

Resultado : 48

De Anoche K No Entra El Juego Soy De Chile Y Varios Le Pasa Lo Mismo K El Server No Deja Conectar Que Pasa?? Se Pierde Abono Asi Men  

0 0
Resultado : 1

tambien soy de chile y me pasa lo mismo :/ alguna solucion pls xd

0 0

Hola, que operador de Internet usas?

Resultado : 1554

A mi también me sucede, soy del sur de chile, operador movistar, de mi celular sin problemas, ambos movistar. Sin embargo del celular esta lentisimo.

0 0

Gracias, ya he enviado el reporte para verificar. 

Resultado : 18

yo igual tengo el mismo problema soy de chile y uso movistar como isp. estamos perdiendo tiempo de abono!!

0 0

Gracias vamos a verificarlo 

Resultado : 61

A mí me pasa esto con todas mis cuentas, y 6 de ellas abonadas, ya perdiendo 1 dia de abono ...

0 0
Resultado : 488

me pasa lo mismo, al parecer solo afecta en chile a usuarios de movistar...

0 0

Si, eso es lo que estamos analizando. 

Resultado : 1

Tengo el mismo problema , 1 dia de abono perdido...

0 0
Resultado : 8

Mismo problema en dofus touch soy de chile 

0 0
Resultado : 3

Vamos Genki, salvanos :'c

0 0

Nuestro equipo ya está verificando que está sucediendo con las conexiones de Chile y especialmente del proveedor Movistar.

Resultado : 3

Gracias Genki, te queremos :'c

0 0

Hola chicos

El problema es directamente con el proveedor de Internet Movistar en Chile no con Ankama directamente. Seguiremos analizando esto en lo corrido de la semana. Por el momento la recomendación es usar los DNS de google para conectarse a Dofus.

Aquí hay un tutoríal de como hacerlo (punto 5)

Resultado : 210

soy de Ecuador y tampoco me funcion ni me deja entrar 

1 0
Resultado : 10

En peru tbn esta pasando lo mismo, con operador movistar aparte el koliseo estas jugando a medias y te bota asi de la nada.... verifiquen que esta pasando con el juego

0 0
Resultado : -2783

A mi me esta rebotando en tosch 

0 0
Resultado : 789

Tengo CNT en Ecuador y con el puerto 5555 no entra al juego :/ solo con 443 pero muchas veces al inicio me bota 1 o más personajes por Conexión interrumpida.

Si, e igual aún sale el mensaje "conexión interrumpida" a cada rato, y no lo solucionan :/

0 0
Resultado : 1

Exactamente lo mismo, con cnt y tambien tuve que cambiar el puerto, hoy me salio estatus desconocido al intentar conectarme al servidor.

0 0
Resultado : 17958

Bueno, ahora yo tampoco puedo entrar desde Ecuador, pero mi proveedor de internet no es CNT como los otros sino Claro. El juego me deja entrar hasta la selección de personajes pero no conectarme, y puedo entrar al servidor beta sin problemas.

0 0
Resultado : 789

Reinicia la PC, o cambia a puerto 443, una de esas te debe funcionar. Quizás se te cargó mal el uplauncher nada más. Saludos desde Ecuador igual.

0 0
Responder a este tema