FR EN DE ES IT PT
Explorar los foros 
Rastreadores de Ankama

Problemas en la conexión

Por juanchojeison - ABONADO - 11 de Diciembre de 2019 09:50:46
AnkaTracker

Hola, No sé si es el launcher o el cliente pero tengo el siguiente problema:

La versión del protocolo del cliente (1945) es demasiado antigua.
El servidor necesita la versión 1957.
Asegúrate de que tienes la última versión del cliente reiniciando el uplauncher. Si el problema resiste, puedes informarnos de ello en el foro oficial.

y el 0% de carga en rojo

ya reinicié, reparé y reinstalé, agradeceria una respuesta o una solución

Muchas Gracias biggrin
 

0 0
Primera intervención de Ankama

Hola

Esto es porque aún estamos en mantenimiento, cuando el mantenimiento termine, podrán descargar la versión actual del juego

Ver mensaje en contexto
Reacciones 91
Resultado : 6

Hola. me pasa exactamente lo mismo. ya reinicié, reparé y reinstalé . El problema continúa.

0 0
Resultado : 56

Creo y espero no mentirte, que es por que estan implementando cosas, como isla nawidad jinetes y etc, ya que a mi tambien me lo pone, supongo que en 1h como mucho deberia estar todo.... Espero xd

2 0
Resultado : 142

Igual por aqui, a ver si esta todo listo en poco

0 0
Resultado : 220

Exactamente es por la actualización que comenzó hace como 2 horas, a lo mejor tendremos que esperar 1 hora mas para que todo vuelva a la normalidad! biggrin

2 0
Resultado : 15

Me pasa lo mismo... sad

0 0
Resultado : 54

Que SUSsszzTOoo...! menos mal ustedes publicaron, hahah si espero sea por las actualizaciones, que es lo más probable

2 0
Resultado : 16

Justo me pasa lo mismo y creia que era error de mi pc, menos mal, espero que lo actualicen pronto, un saludo.

1 0
Resultado : 16

no se asusten y mejor ayudenme voy empezando XD

1 0
Resultado : 196

Hola, mismo problema. Estuve como 2 hs reinstalando el launcher y todo sigue igual. Se agradece respuesta!

0 0
Resultado : 96

Tranquilos, todo es por la actualización 2.54, han metido Isla de Nawidad junto a las 4 nuevas zonas es normal que no esté disponible el juego hasta dentro de unas horas.

1 0
Resultado : 20

tengo el mismo problema no me sale para poder actualizar bien el juego ya lo reinicie y repare pero no termina e lanzar la actualizacion

0 0
Resultado : 20

aqui un capture 

0 0
Resultado : 4

Hola ya van a ser la 1 de la tarde y aun nada xD y.y 

0 0
Resultado : 967

En Wakfu estuvimos casi hasta las 3 pm xd

0 0
Resultado : 20
1 0
Resultado : 1

Ha alguien le va ? 
 

0 0
Resultado : 21

alguno sabe si ya se puede iniciar el juego ??????
 

0 0
Resultado : 20

chicos esperemos que ankama digan algo estan trabajando en ello sigan el twitter y solo toca esperar 

0 0
Resultado : 60

Hola tengo el mismo problema:
La versión del protocolo del cliente (1945) es demasiado antigua.
El servidor necesita la versión 1957.
Asegúrate de que tienes la última versión del cliente reiniciando el uplauncher. Si el problema resiste, puedes informarnos de ello en el foro oficial.

En la página de Dofus, en el apartado de estado de los servidores, Constan tanto Rubilax como Atcham conectados. 

0 0
Resultado : -1

ME PARECIO VER TAMBIEN QUE  SE PODRA PASAR UN PERSONAJE DE DE UN SERVER A OTRO ?? O ESTOY EQUIVOCADO?
 

0 0
Resultado : 319

si antes de el mantenimiento has pagado  el cambio de un personaje a otro servidor ,se hace el cambio .

1 0
Resultado : 1

me aparece exactamente lo mismo, tonces creo por lo del post y por toda la gente q le pasa lo mismo es problema con el server, pense q era yo, ojala se solucione lo antes posible.

0 0
Responder a este tema