FR EN DE ES IT PT
Naviguer dans les forums 
Trackers Ankama

Probleme pour me connecter + crainte de hack (Un vrai hack)

Par Elupit - ABONNÉ - 10 Août 2012 - 08:35:10

Bonjour, voilà quelques mois que je ne joue plus, mais j'ai reçu un mail me prévenant que sur deux de mes comptes, des ogrines avaient été achetées. J'ai essayé alors de me connecter et là surprise, aucun de mes 3 mots de passe de mes 3 comptes ne fonctionne. De plus, quand je veux faire la récupération du mdp il me dit que je me trompe de captcha... Je suis extrêmement anxieux pour l'état de sécurité de mes comptes et je crains de m'être fait hacher pendant mon absence. Or je ne communique nullement mon mdp, je ne donne même pas mon prénom aux autres, je chancge souvent de mdp, j'ai activé le shield des qu'il était disponible etc etc .... Bref besoin d'aide.

Merci d'avance le fofo

Cordialement

Tipule
iop 199 enu 199 eni 19x que amayiro

0 0
Réactions 11
Score : 199

Je pense que la seule solution pour toi est de contacter le support.
Nous savons tous que c'est long et ennuyeux d'attendre une réponse mais nous ne pouvons pas t'aiguiller plus sur la situation de ton compte.

Je te conseil donc d'envoyer un ticket au support en expliquant la situation et ils te répondront d'ici 1mois ou 2.

Cordialement, Artie, disciple Féca sur Amayro.

0 0
Score : 5

Salut, j'ai eu le même problème ce matin et j'ai simplement redémarrer mon pc. Tout est rentré dans l'ordre.

1 0
Score : 199
doudou-selapete|2012-08-10 09:13:34
Salut, j'ai eu le même problème ce matin et j'ai simplement redémarrer mon pc. Tout est rentré dans l'ordre.

Elupit, tiens nous au courant afin de savoir si le problème est le même.
Celà pourra peut être permettre de savoir si c'est le problème du jour wink ^^

Cordialement, Artie, disciple Féca sur Amayro.
0 0
Score : 937
inoudou|2012-08-10 09:45:01
doudou-selapete|2012-08-10 09:13:34
Salut, j'ai eu le même problème ce matin et j'ai simplement redémarrer mon pc. Tout est rentré dans l'ordre.

Elupit, tiens nous au courant afin de savoir si le problème est le même.
Celà pourra peut être permettre de savoir si c'est le problème du jour wink ^^

Cordialement, Artie, disciple Féca sur Amayro.

Après redémarrage rien n'a changé, je n'arrive toujours pas à accéder à aucun de mes 3 comptes.

J'ai également fait la mise a jour adobe air mais rien ...

EDIT: C'est parti pour le support
0 0
Score : 20368

Deja pour verifié , va voir tes pages persos voir si les équipements de ton.tes personnages ont changé.
Ensuite fait une demande de recuperation de mots de passe puisque l'adresse semble etre toujours la même selon tes dires et vois les dégats si il y a .
change ton mots de passes , réponse secrète sur Dofus et le mail lié.

support.ankama.com/fr/faq/47-j-ai-oublie-mon-mot-passe-faire

0 0
Score : 937

Comme je l'ai déjà indiqué, la procédure de récuparation de mot de passe ne semble pas fonctionner. Je n'arrive pas a passer outre le captcha il m'indique "

Le code que vous avez recopié est inexact : veuillez recommencer."
Quel que soit le captcha il m'indique toujours qu'il est faux...

Bon j'ai enfin réussi a me faire envoyer mon mdp je ne sais pas pourquoi le captcha ne voulais pas marcher.

Mauvaise nouvelle Iop 199 fuji 1/2 all ac tutu et nunc glours glouragan ont été vidés ...
0 0
Score : 561

Arf :/ Dommage pour toi mais je ne comprends pas comment tu arrivais à te connecter sur le forum mais en IG... ???

0 0
Score : 937

Le forum est en connection automatique donc pas besoin de taper le mdp...

0 0
Score : 2

Le problème du captcha est simple à régler,
vide le cache et les cookies (si tu utilise chrome, ctrl + H, faut les vider depuis le début)

0 0
Score : 199
Elupit|2012-08-10 13:15:16
Le forum est en connection automatique donc pas besoin de taper le mdp...

Cela signifie quand même que ton mot de passe n'a pas changé ... Sinon même en connexion automatique tu aurais étais deconnecté ...
0 0
Score : 897

Je viens dire qu'il y a peut être effectivement un problème : j'ai eu la (désagréable) surprise de voir que des équipements sur certains de mes personnages ont changé. Une incarnation que j'ai depuis au moins un an sans jamais l'avoir mise sur moi se retrouve sur mon personnage, une coiffe obvijevan a été dissociée de sa coiffe, ... mais sinon rien a été volé ou supprimé.

La connexion venait de France alors que j'habite en Martinique, à 6h35 en Martinique soit 12h35 en France.

Sincèrement, j'espère qu'il n'y a pas de faille dans l'Ankabox parce que je vais m'atteler de ce pas à la modification de la totalité de mes comptes, faisant des opérations couteuses ces jours-ci.

0 0
Réagir à ce sujet