FR EN DE ES IT PT
Naviguer dans les forums 
Trackers Ankama

le version de votre client est incompatible avec celle du serveur

Par canasta1 22 Décembre 2012 - 17:46:33

bonjour jai u un beg qui dit:

la versión de votre client est incompatible avec celle du seveur.:wacko:

si quelqun pe m'aider qu'il le dise svp sa m'aiderai beaucoupcool

merci d'avance

0 0
Réagir à ce sujet