En poursuivant votre navigation sur ce site ou en cliquant sur la croix, vous acceptez le dépôt de cookies destinés à réaliser des statistiques de visites ainsi qu'à vous proposer des vidéos, des boutons de partage, des publicités personnalisées et un service de chat. Pour en savoir plus et paramétrer les cookies X

FR EN DE ES IT PT
Naviguer dans les forums 
Trackers Ankama

déconnexion systémique quand j'entre dans un combat kolizeum

Par PaperTramp - ABONNÉ - 09 Juillet 2019 - 17:25:46
AnkaTracker

Bonjour,

Le titre résume le problème : depuis la maintenance, maintenant, dés que j'accepte un combat en kolizeum, je me fais déconnecter.

Je dois à chaque fois m'y reprendre à 3 ou 4 reprises pour réussir  me reconnecter, les autres fois le chargement s'arrêtant à 50%.

Un autre membre de ma guilde rencontre le même problème.

Je sais pas du tout quoi faire, mais dans l'état je peux juste pas faire de kolizeum, vu que je commence le combat sans pouvoir choisir mes sorts (allez affronter un iop sans flèche massacrante...)

Je vous remercie par avance de votre aide !

je me permet de up après une nouvelle tentative : cette fois, on était 2 à avoir été déco !

j'ai pu me reco, pas mon adversaire.

Ankama, un truc ne va pas du tout niveau connection, j'ai même vidé le cache ça n'a rien changé !

EDIT DU 11/07

il semblerait que la cause du bug soit les ensembles, il faut supprimer les ensembles d'avant la maj. Depuis que je l'ai fais j'ai plus aucune déco (je viens de faire 15 matchs)

9 0
Première intervention Ankama

Bonjour,
Merci pour vos retours, nous allons remonter le problème à l'équipe.

Voir le message dans son contexte
Réactions 29
Score : 2

UP UP UP, réglez ça s'il vous plait!

2 0
Score : 84

Même problème, toujours le même perso, et 3 reco nécessaires 

2 0
Score : 58

Pareillement je suis deconnectée des que j'accepte un combat me faisant ainsi sauté mon Tour 1 Ayant l'initiative en koli 3vs3 c'est tres  embetant

1 0
Score : 2431

pareil meme probleme

0 0
Score : -4

Même problème ! 

0 0
Score : 1

Tous pareille, je peux me reconnecter une fois le combat commencé ! 

0 0
Score : 18

également ^-^
 

chaque maj sortie c'est de pire en pire ^-^
 

1 0
Score : 3

Same

0 0
Score : 19

J'ai le même problème ... 

0 0
Score : 1375

Meme probleme
 

0 0

Bonjour,
Merci pour vos retours, nous allons remonter le problème à l'équipe.

Score : 19

Avez -vous des nouvelles concernant ce problème ?? smile

0 0
Score : 1

Même problème mais bizzarement pas sur tous mes persos... 

0 0
Score : 1

Idem 

0 0
Score : 1

Pareil ça fait plus de 24h maintenant c'est super relou je perds tous mes combats

0 0
Score : -11

A l'aide ANKAMA !!

0 0
Score : 4

UPPPPPPPPPPPP!
 

0 0
Score : 19

BUG résolu il faut refaire ses ensembles et c'est bon !! =)

1 0
Score : 2

Bien vu ! 

0 0
Score : 50

 

Noopyz|10/07/2019 - 14:52:28
BUG résolu il faut refaire ses ensembles et c'est bon !! =)


Ca marche merci !
1 0
Score : 17

Apres avoir refait ses ensembles, je n'ai plus de deco mais parcontre a la place j'ai un attente du joueur qui passe mon tour tout de meme donc sa ne marche pas au final c'est comme si j'etait en mode spectateur.

0 0
Réagir à ce sujet