FR EN DE ES IT PT
Naviguer dans les forums 
Trackers Ankama

Avoir des items de la boutique sur dofus 1.29

Par yoyofcgb - ANCIEN ABONNÉ - 01 Novembre 2016 - 18:40:58

Salut, voila j'ai vue pas mal de personne passer avec des items de la boutique en me disans qu'il les avait acheter via 2.0 et recu sur 1.29. Si quelqu'un pourrai m'eclairer merci !

0 0
Réactions 12
Score : 1660

Il n'y a pas de boutique sur la version 1.29

0 0
Score : 301

justement je sais sa mais il y aun bug je recoi smes items halloween sur 1.29 par exemple

0 0
Score : 3886

Si tu achète un dragoune rose ou une panoplie solaire tu peux les recevoir sous 1.29, à conditions de ne pas te connecter sur 2.0 avant. Pour le reste je ne sais pas ce qui marche.

0 0
Score : 108837

Ils voulaient la 1.29, maintenant ils veulent de la 2.0 dans la 1.29... C'est la meilleure !

3 -1
Score : 1743
YuGonpleiSteOdon|2016-11-01 19:22:10
Ils voulaient la 1.29, maintenant ils veulent de la 2.0 dans la 1.29... C'est la meilleure !
tant mieux pour ankama, ça leur fera du fric en plus
0 0
Score : 50
YuGonpleiSteOdon|2016-11-01 19:22:10
Ils voulaient la 1.29, maintenant ils veulent de la 2.0 dans la 1.29... C'est la meilleure !
nan juste qu'on peut chopper les items 1.29 c'est tout
1 0
Score : 319

j'ai le dofus nébuleux

0 0
Score : 1951
xFlasherx|2016-11-01 18:42:06
Il n'y a pas de boutique sur la version 1.29
il me semblait que tu pouvais avoir accès au item qui existait lors de la 1.29 nan ?
0 0
Score : 50
LaGallynacee99|2016-11-01 19:44:28
xFlasherx|2016-11-01 18:42:06
Il n'y a pas de boutique sur la version 1.29
il me semblait que tu pouvais avoir accès au item qui existait lors de la 1.29 nan ?
normalement oui sauf que les obvi ne fonctionnent pas alors qu'ils étaient présents
0 0
Score : 289

non pas possible fdp

2 0
Score : 1006

Moi ce que je trouve drôle c'est que certains veulent la dragoune rose sous 1.29...
Mais pourquoi?
Pour se faire muler? :X
Mais c'est pas justement les pro 1.29 qui disaient que les mule c'était un truc de 2.XX et que donc les parasite comme eux ou les multi ne devraient pas y être? :X
Pourtant il y a et des multi et des mûles...
Fous comme le monde a changer :3

0 0
Score : 2490
YuGonpleiSteOdon|2016-11-01 19:22:10
Ils voulaient la 1.29, maintenant ils veulent de la 2.0 dans la 1.29... C'est la meilleure !

Ce sont des génies
1 -1
Réagir à ce sujet