En poursuivant votre navigation sur ce site ou en cliquant sur la croix, vous acceptez le dépôt de cookies destinés à réaliser des statistiques de visites ainsi qu'à vous proposer des vidéos, des boutons de partage, des publicités personnalisées et un service de chat. Pour en savoir plus et paramétrer les cookies X

FR EN DE ES IT PT
Naviguer dans les forums 
Trackers Ankama

bugs bloc de pierres alignement n°15

Par o-part-demon - ANCIEN ABONNÉ - 08 Septembre 2015 - 02:31:38

Bloc de pierres alignement bonta N°15

Salut les gamers :

Je suis en pleine quête d'alignement bonta , j'ai eu un énorme probléme a la quête N°15 . En effet, il faut miner des "bloc de pierres " sur des rochers dans les plaines de cania en équipent la "pioche réquisitionnée " avec des pos que j'ai regarder sur internet . Sauf que lorsque je met ma souris sur le bloc de pierre , il n'y a pas l'onglet pour miner , rien ne s'affiche .

Quelqun'un peut t-il mieux me renseigné , ou avoir une solution a me proposer .

Merci cordialement

Rolet smile 

0 0
Réactions 18
Score : 3694

Salut smile

J'ai fais cette quette hier sur 4 persos, pas de problème sauf qu'il faut attendre le repop de celle-ci ^^

0 0
Score : 944

Daccord je te remercie j'attendrais alors smile

0 0
Score : 3694

Au pire des cas c'est 5min a mon avis voir 10 grand max mais je me rappel pas avoir attendu autant ^^

0 0
Score : 944

Merci de t'es conseils tongue

et si au delà de ses 10 minutes je ne peut toujour pas . que doit-je faire ?

0 0
Score : 3694

C'est que la quête sera bugué et la je peux rien pour toi ^^
Sauf te dire de vider le cache (qui n'a jamais fonctionner pour quoi que ce soit chez moi)
Au pire des cas réinstaller dofus, et sinon contacter le support :/

0 0
Score : 944

Ok merci pour t'es solutions smile

0 0
Score : 40

Il suffit d'equiper la pioche afin de pouvoir recolter (3 ans apres)

3 0
Score : 4957

a peine en retard, ouai xD

0 0
Score : 218

3 ans de retard, mais ça aide toujours !

Merci

0 0
Score : 1

Personnellement, j'ai attendu une demi-heure et toujours rien, les blocs ne revenaient toujours pas... Donc je pense contacter le support

0 0
Score : -37

Deja 3heures que j'attend 

0 0
Score : 1

Pareil !

0 0
Score : 132

Vous avez équipé la pioche ?

0 0
Score : 1

Pareil, trop longtemps que j'attend et j'ai bel et bien équipé la pioche

0 0
Score : 2

Du coup vous avez réussi ? x)

0 0
Score : 1

Peut être 1h que j'attends avec la pioche équipée :s

edit: essayez de faire des allez retour sur la map... ça fonctionne miraculeusement pour moi... (en ayant la pioche équipée)

0 0
Score : 1

perso j'ai eu le meme soucis j'ai équipé la pioche changer de map revenu sur la map concerner et hop le minerai a pop en esperant avoir aider quelq'un 

0 0
Score : 1

je t'aime mec sa a marché xD
 

0 0
Réagir à ce sujet