En poursuivant votre navigation sur ce site ou en cliquant sur la croix, vous acceptez le dépôt de cookies destinés à réaliser des statistiques de visites ainsi qu'à vous proposer des vidéos, des boutons de partage, des publicités personnalisées et un service de chat. Pour en savoir plus et paramétrer les cookies X

FR EN DE ES IT PT
Naviguer dans les forums 
Trackers Ankama

BUG INSCRIPTION KOLI 1vs1 suivi de DECONNECTION systématique

Par 2111freekiller - ABONNÉ - 13 Juillet 2019 - 15:31:26

Bonjour,

Je voudrais signaler un BUG KOLIZEUM

Quand j accepte le koli 1vs1 je suis systématiquement déconnecté....

Le BUG KOLI fonction de cette façon :

1) inscription koli (jusque la tout va bien)
2) Acceptation du koli (la problème: au lieu d'entrer en combat je suis déconnecté)
3) j essais de me reconnecter (je me fais redeco directement)
4) je retente une connection (La j arrive a me connecter et entre dans le combat KOLIZEUM qui a deja commencé, comme si j avais déconnecter en plein combat que je m étais reconnecter)

Est ce normal ? Combien de personne sont touchées par ce bug ?


Je ne fais plus de KOLI a cause de ce bug car ça implique une déconnection systématique et 2 tentatives de connection avant de pouvoir profiter d un koli qui a deja commencé

3 0
Réactions 4
Score : 87

J'ai exactement le même soucis, du coup niveau adaptation par rapport à la classe qu'on a en face c'est impossible. On fait avec le choix de nos sorts/stuff avant de lancer un koli sans savoir contre qui on tombe :/

0 0
Score : 77

Bonjour, j'ai le même problème dès que j'accepte le koli je suis directement déco .. 1 minute pour pouvoir me reconnecter c'est un peu relou, si vous avez des infos !

0 0
Score : 23375

Plop !
Supprime tous tes anciens Ensembles d'équipements et refais les intégralement, puis vide ton cache (avant ou après les avoir refait, au choix).
Ton problème devrait se résoudre

1 -1
Score : 77

Merci mec ! 

0 0
Réagir à ce sujet