FR EN DE ES IT PT
Naviguer dans les forums 
Trackers Ankama

[Bug] Cette monture n'est plus disponible...

Par Mimipetitkiki - ABONNÉ - 01 Juillet 2018 - 18:34:15

Lorsque je déséquipe une monture pour la mettre dans l'inventaire ou dans l'étable j'ai ce message:

"Cette monture n'est plus disponible. Elle a dû s'enfuir. Les certificats ne permettent de conserver une monture qu'un temps limité."

Bien évidemment la monture n'était pas en certificat puisqu'elle était équipée  lol. De plus la monture en question ne s'est pas du tout enfuie. Je la retrouve là ou je l'ai mise!

Une amie a le même message lorsqu'une monture met bas!

 

0 0
Première intervention Ankama

Bonjour, avez-vous d'autres certificats en votre possession qui arrivait à expiration ?

Voir le message dans son contexte
Réactions 16

Bonjour, avez-vous d'autres certificats en votre possession qui arrivait à expiration ?

Score : 5230

Non aucun.

0 0
Score : 3200

J'ai ce même message très régulièrement alors qu'aucune de mes montures ne disparaît.
Il survient lorsque j'ouvre l'interface d'un enclos et que je transfère une monture (tout type de transfert: de l'enclos vers l'étable, de l'inventaire à l'enclos etc), mais cela n'arrive qu'avec la première monture transférée et pas les suivantes. Et si je ferme l'interface et que je la rouvre, pareil le premier transfert que j'effectue affiche le message mais pas les suivants.

1 0
Score : 5230

De toutes façons y'a pas de suivi sur ce bug qui perdure ( un de plus ) J'avais fait une vidéo et posté le lien sur l'ankabox de #[Raven]  le message n'a même pas été lu et ça fait 8 mois de ça!

0 0

 

Mimipetitkiki|11/03/2019 - 16:05:48
De toutes façons y'a pas de suivi sur ce bug qui perdure ( un de plus ) J'avais fait une vidéo et posté le lien sur l'ankabox de #[Raven]  le message n'a même pas été lu et ça fait 8 mois de ça!

Bonjour, pourrais-tu nous transmettre sur ce sujet le lien de ta vidéo ? Merci d'avance !
Score : 5230

Bonjour,  Voici le lien de la vidéo

https://www.youtube.com/watch?v=7b2c7C2Ga5Q&feature=youtu.be

1 0
Score : 461

J'ai le même soucis mais moi j'ai des centaines de certificats qui arrivaient à la date d'expiration et donc je stresse un peu. Ça n'arrive qu'avec le personnage qui portait les certificats, les autres persos sur le même compte peuvent tout bouger sans que rien ne s'affiche. J'ai tenté de vider le cache, ça ne change rien.

màj du 8/09: j'ai fouillé mon inventaire, j'avais UN certificat de muldo invalide, je l'ai mis en coffre et depuis le bug n'apparaît plus.

0 0
Score : 5230

Je ne sais pas si la vidéo a été vu par la personne qui m'a demandé de la transmettre ?! Mais quoi qu'il en soit un mois et demi plus tard le bug est toujours bien présent! Et comme d'habitude aucun retour.

0 0
Score : 5634

Je me permet d'up ce sujet car il vient de m'arriver exactement la même chose en passant un muldo de l'enclos vers l'étable.

0 0
Score : 6

 

Pourquoimoimoi|11/03/2019 - 12:10:22
J'ai ce même message très régulièrement alors qu'aucune de mes montures ne disparaît.
Il survient lorsque j'ouvre l'interface d'un enclos et que je transfère une monture (tout type de transfert: de l'enclos vers l'étable, de l'inventaire à l'enclos etc), mais cela n'arrive qu'avec la première monture transférée et pas les suivantes. Et si je ferme l'interface et que je la rouvre, pareil le premier transfert que j'effectue affiche le message mais pas les suivants.


Il m'arrive également la même chose depuis ma reprise du jeu il y a quelques jours, j'ai contacté le support qui m'a gentiment redirigé vers le Web pour trouver une réponse à ce problème. Selon eux, ce n'est pas un bug du jeu mais une mauvaise connaissance du jeu de notre part x). J'ai fait de l'élevage pendant des années et j n'ai pas vu passer de MAJ sur ce sujet. 
Si quelqu'un peut m'apporter une réponse.

Je précise que nous ne perdons pas les montures, c'est simplement un message lors de la première manipulation à l'ouverture des enclos publics.
0 0
Score : 5230

Plus d'une année après que j'ai signalé ce petit bug il est toujours intacte! Pourtant #[Raven] et  [Ankama]DOFUS ont eu l'air de s'y intéresser à un moment donné sans aucun résultat! Bravo!!!

0 0
Score : 6

MAJ réponse : Après échange avec des éleveurs de mon serveur ce spam apparait lorsque vous avez un certificat invalide dans votre inventaire. 
Pour arrêter le SPAM il suffit de le retirer !
Merci

0 0
Score : -20

mdr toujour rien 1 AN appré lel....

0 0
Score : 417

Petit up, ce bug est toujours d'actualité!

0 0
Score : 3

J'ai exactement le meme probleme. 

0 0
Réagir à ce sujet