FR EN DE ES IT PT
Naviguer dans les forums 
Trackers Ankama

Anomalie zone Larmes d'Ouronigride (Jahash)

Par Ez-gameez - ABONNÉ - 17 Avril 2020 - 15:11:31

Bonjour,  je me suis lancé sur la quête du dofus des glaces il y as plus d'une semaine. 
J'ai été vite stopper dans ma progression sur les quêtes de farm zone (En sement, se ment) car pour l'étape de la zone des larmes d'ouronigride il y as une anomalie temporel qui boost les monstres. J'ai voulus faire l'anomalie afin de pouvoir continuer la quête dans de bonnes conditions sauf que le problème rencontré est le suivant : 

-Le zaap d'anomalie des l'arme d'ouronigride se trouve en zone berceau de l'alma, arriver devant le zapp il y as bien une anomalie mais impossible de l'utilisé, j'ai demander a des amis d'essayer, même problème. J'ai d'abord pensé que c'étais lié au niveaux des personnages car j'étais lvl 150 a ce moment, mais actuellement lvl 180 + j'ai un niveaux supérieur au donjon ainsi qu'à la zone mais toujours impossible de faire l'anomalie 

Donc cela fais plus d'une semaine que je suis coincé et je ne dois pas être le seul. A cette quête DDG car c'est tous simplement horrible de clean 40 mobs sous anomalie 
 

1 0
Réactions 8
Score : 1096

Même problème pour un vestige de zaap dans la zone de la cité oubliée, et j'ai aussi rencontré le même problème que toi en voulant faire une anomalie larmes d'Ouronigride sur le berceau d'Alma.
Donc pour moi il y a un problème au niveau des anomalies sur les vestiges de zaap, en espérant être lu et qu'ils corrigent ça rapidement...

0 0
Score : 87

Même probleme pour moi et 3 amis, on voudrait bien une réponse, ca nous bloque enormement :c 

0 0
Score : 24847

Bonjour,

avez-vous l'une des options "Activer la mise en cache des animations"  OU "Activer la mise en cache des éléments interactifs" d'activée ? (Options > Performances > tout en bas)

Si oui, tentez de la(/les) désactiver et videz le cache pour voir. Il me semble que ces options causent déjà des soucis dans l'affichage des zaaps normaux, alors pourquoi pas des anomalies (d'où le fait qu'elles sont en "Mode expérimental").

Si non, alors je pense qu'il faudra attendre un correctif lors d'une maintenance.

Je vais tenter de compléter le rapport de bug afin que Ankama puisse trouver l'origine mais il faut que je tombe sur une anomalie du genre en surveillant donc chaud ohmy

0 0
Score : 87

Malheuresement non je ne les ai pas d'activé, plus qu'a attendre je crois sad 

Pour être plus précis, sur un zaap normal après avoir cliquer dessus on a le menu déroulant qui s'ouvre avec tous les zaaps, mais sur les vestiges (j'avais déja eu le problème à écaflipus sans y prêter attention) le menu ne s'ouvre pas.

Edit: ca a marché une fois alors que ca ne marchait pas sur la tentative d'avant sans avoir changé une seul option, et maintenant ca remarche plus, vraiment casse tête biggrin 

0 0
Score : 1096

Je viens de tester en désactivant les options, et en vidant le cache, mais rien, je ne peux toujours pas rentrer dans une anomalie de vestige de zaap...

Petit up le problème n'est toujours pas réglé, on a une anomalie sur le Berceau d'Alma sur Meriana et on ne peut pas y entrer, elle est là depuis très longtemps apparemment...

0 0
Score : 1791

Même problème avec tous les vestiges de zaap que j'ai pu rencontrer, et vu le temps qu'elles restent en place, j'en déduis que c'est le cas pour tout le monde. 

Donc petit up en espérant que le staff le voit.

Cordialement, 

Shersean

0 0
Score : 24847

 

[Lakha]|27/05/2020 - 07:46:03
Hello !
j'ai refait des tests, visiblement le souci n'est présent que si l'option d'affichage des décors animés est décochée (dans performances).
en attendant qu'on corrige, réactivez l'option pour rentrer (il faut faire un changement de carte pour que ce soit pris en compte)
 


Source: https://www.dofus.com/fr/forum/1760-bugs/2328750-impossible-acceder-anomalie?page=1#entry12765214
1 0
Score : 1096

Je viens de tester, et en effet ça fonctionne.
Étrange comme bug quand même...
 

0 0
Réagir à ce sujet