FR EN DE ES IT PT
Naviguer dans les forums 
Score : 34

[2.46 - Nouveau] Bug quand 2 Ensembles ont le même stuff

Par -skyzophrenia- - ABONNÉ - 11 Mars 2018 - 15:35:40
DevTracker AnkaTracker
Bonjour,
j'ai créé deux Ensembles possédant le même équipement. La seule différence est le nom de l'ensemble et la répartition de caractéristique.
Le premier Ensemble fonctionne correctement lorsque je le sélectionne, mais le second ne met pas les équipements. je reçois un message d'erreur : " Tous les éléments de l'équipement rapide n'ont pas été trouvés. Certains objets n'ont pas pu être équipés. "
 Cordialement
0
Première intervention Ankama
Bonjour,

Merci pour le signalement, nous allons enquêter sur ce problème !
Voir le message dans son contexte
Réactions 7
Bonjour,

Merci pour le signalement, nous allons enquêter sur ce problème !
Score : 41
Bonjour, pourrions-nous savoir où vous en êtes à propos de ce problème ? Avez-vous trouvé sa cause ?
Cordialement
0
Score : 684
Problème toujours pas réglé.
1
Score : 405
Bonjour,
Juste pour information, je souffre du même bug. Je suppose que cela sera réglé dans une prochaine MAJ.
Cordialement
0
Score : 12
Bonjour, 
J'ai le même problème ,moi c'est mon tifoux il reste jamais dans  mon ensemble rapide, jouant  multi je dois refaire les 8 ensembles a chaque fois.
0
Score : 3
J'ai exactement le même problème lorsque j'essaie d'intégrer à l'ensemble le trophée " cascadeur majeur "
0
Score : 456
Up, 1 mois après, problème toujours en cours.
1
Réagir à ce sujet