En poursuivant votre navigation sur ce site ou en cliquant sur la croix, vous acceptez le dépôt de cookies destinés à réaliser des statistiques de visites ainsi qu'à vous proposer des vidéos, des boutons de partage, des publicités personnalisées et un service de chat. Pour en savoir plus et paramétrer les cookies X

FR EN DE ES IT PT
Naviguer dans les forums 
Score : 36

[2.46 - Nouveau] Bug quand 2 Ensembles ont le même stuff

Par -skyzophrenia- - ABONNÉ - 11 Mars 2018 - 15:35:40
DevTracker AnkaTracker

Bonjour,
j'ai créé deux Ensembles possédant le même équipement. La seule différence est le nom de l'ensemble et la répartition de caractéristique.
Le premier Ensemble fonctionne correctement lorsque je le sélectionne, mais le second ne met pas les équipements. je reçois un message d'erreur : " Tous les éléments de l'équipement rapide n'ont pas été trouvés. Certains objets n'ont pas pu être équipés. "
 Cordialement

0 0
Première intervention Ankama

Bonjour,

Merci pour le signalement, nous allons enquêter sur ce problème !

Voir le message dans son contexte
Réactions 8

Bonjour,

Merci pour le signalement, nous allons enquêter sur ce problème !

Score : 5

Bonjour, pourrions-nous savoir où vous en êtes à propos de ce problème ? Avez-vous trouvé sa cause ?
Cordialement

0 0
Score : 907

Problème toujours pas réglé.

1 0
Score : 143

Bonjour,
Juste pour information, je souffre du même bug. Je suppose que cela sera réglé dans une prochaine MAJ.
Cordialement

0 0
Score : 12

Bonjour, 
J'ai le même problème ,moi c'est mon tifoux il reste jamais dans  mon ensemble rapide, jouant  multi je dois refaire les 8 ensembles a chaque fois.

0 0
Score : 3

J'ai exactement le même problème lorsque j'essaie d'intégrer à l'ensemble le trophée " cascadeur majeur "

0 0
Score : 254

Up, 1 mois après, problème toujours en cours.

1 0
Score : 92

J'ai le même problème ! Toujours pas de réponse !?

0 0
Réagir à ce sujet