FR EN DE ES IT PT
Naviguer dans les forums 
Trackers Ankama

connexion refusée version bug

Par Bambay - ABONNÉ - 18 Août 2020 - 09:31:42

J'ai essayer de me connecté a dofus sur le serveur agride mais bizzarment un message d'éreure de connexion m'apparait et me dit( la version 2.56.4.31 de dofus est installée est invalide pour ce serveur.Pour accèder au jeu, la version 2.56.5.32 est nécessaire.)Pourtant quand je regarde en ligne c'est deux versions n'existe pas. j'ai aussi essayer de le d'ésinstaller, re installer, le mettre a jour ,ect. Rien ne fonctionne helpsleep

sad

3 -1
Réactions 9
Score : -11

Bonjour j'ai exactement le même problème pour me connecter sur le serveur Ilyzaelle, y a t'il une MAJ de prévu aujourd'hui ? 

0 -1
Score : 1

I also have the same issue, just tryed to connect , its still persisting

0 0
Score : -10

pareille pour moi sur agride 

0 -1
Score : 2

comme tout le mardi et qui est epinglé tout en haut du forum les mardi matin c'est maintenance 

0 0
Score : 1

il dise qu'il faut la version dofus 2.56.5.32 mais je ne la trouve pas

ah et la maintenace dur jusqu'a quel heure ?
 

0 0
Score : 41

Bonjour,

chaque mardi c'est pareil il y a une MAJ qui fini entre 10H et 13H 

y a juste a attendre comme chaque mardi 

bien à vous ! 

 

3 0
Score : -11

Super merci, je ne savais pas ou trouver l'info merci pour ta réponse wink

0 0
Score : 185

J'allais justement posté un topic sur le fait que je trouve inadmissible, qu'un mardi matin, à 9h35, personne ne c'est encore demandé pourquoi il n'arrivait pas à se connecter au jeux .... 


Merci de continuer de vous plaindre chaque mardi, vous savez pas à quel point c'est jouissif pour certaines personnes ^^" 

1 0
Score : 59

A désoler javais pas fait gaffe a sa et franchement dans le temps quand il n'y avait pas le laucher de ankama sa m'avait jamais fait sa merci pour votre réponse rapide et je vais moi personnellement le savoir pour la prochaine fois desolé du dérangement ^^
 

0 0
Réagir à ce sujet